Rauswurf aus dem Forum

Alles was nicht funktioniert oder Begehrlichkeiten finden hier ihren Platz

Moderator: Schlunzi

Benutzeravatar
dovo
Beiträge: 1165
Registriert: 03.08.2014, 13:24

Rauswurf aus dem Forum

Beitragvon dovo » 26.12.2015, 22:20

Ich habe heute mehrfach versucht, bei dem Mondbild aus *Alle Marken* per Rechtsklick
*Link im neuen Tab öffnen*. mir das Bild größer anzusehen.
Allerdings hieß es jedes Mal: *Du hast keine Berechtigung...* und damit war ich auch immer
aus dem Forum geflogen. :ugly:
In der Anmeldung stand zwar noch mein Name, aber das war es auch. :evil:
Habt Ihr das was neues gebastelt? :rolleyes:
Liebe Grüße, dovo

Besser heimlich schlau... als unheimlich blöd.

Ihr dürft meine Bilder gerne bearbeiten und im Ursprungsthread wieder einstellen. Bitte schreibt dazu was Ihr gemacht habt.
Benutzeravatar
Jesterle
Beiträge: 426
Registriert: 10.08.2014, 21:57

Re: Rauswurf aus dem Forum

Beitragvon Jesterle » 27.12.2015, 01:35

Hallo Dovo,

ich habs gerade probiert mit meinem Account alle mehreren Browsern. Tut bei mir wie es soll. Bild wird gross geoeffnet und kein "Rauswurf".
Allerdings habe ich keinen USer-Account, mit dem ich testen koennte. Ich werde mir morgen mal einen anlegen und es dann testen.
Ich lasse dich daher wissen, wir kuemmern uns drum.
I can see dead Pixel :D

Ken Rockwell once designed a zoom lens. You know it as the Hubble SpaceTelescope.

"Kreativfilter haben mit Kreativität soviel zu tun, wie Kunsthonig mit Kunst." AU
Jock-l
Beiträge: 296
Registriert: 27.05.2015, 15:50

Re: Rauswurf aus dem Forum

Beitragvon Jock-l » 27.12.2015, 14:02

dovo hat geschrieben:Ich habe heute mehrfach versucht, ...


Welcher Browser, Version, Umgebung (PC, Win-System oder ?), steht der Browser/Plugins irgendwo auf "auomatisch aktualisieren" oder so (Plugins: nach "aktualisieren" individuelle Einstellungen ignorieren- zumindest wäre das vorstellbar) ? Irgendwelche Plugins, die Popups verhindern/blockieren ?

Wobei das Rechtsklicken/Öffnen im neuen Tab eine einfache Funktion ist und die sollte bei allen Browsern heute problemlos funktionieren ...
Benutzeravatar
dovo
Beiträge: 1165
Registriert: 03.08.2014, 13:24

Re: Rauswurf aus dem Forum

Beitragvon dovo » 27.12.2015, 22:01

Bis vor wenigen Tagen hat es bei mir auch noch funktioniert. Deshalb die Frage, ob Ihr da was gebastelt habt. ;)

Ich arbeite mit Windows 10 Pro - x64, FF 43.0.2
Bis heute hatte ich noch die vorherige Version vom FF. Aber mit dem Update ist
das Problem nicht verschwunden.
Die Plugins habe ich auch überprüft, jedoch nichts gefunden, was diese Störung ausgelöst
haben kann. :rolleyes:

Vielleicht löst es sich von selbst ins Wohlgefallen auf. :evil:
Liebe Grüße, dovo

Besser heimlich schlau... als unheimlich blöd.

Ihr dürft meine Bilder gerne bearbeiten und im Ursprungsthread wieder einstellen. Bitte schreibt dazu was Ihr gemacht habt.
Benutzeravatar
Jesterle
Beiträge: 426
Registriert: 10.08.2014, 21:57

Re: Rauswurf aus dem Forum

Beitragvon Jesterle » 28.12.2015, 01:50

huhu Dovo.

Also ich hab nix gebastelt, und ich glaube der Tee auch nicht, denn der bastelt ja am Demo-Dings, aehm, Demo-Forum rum.. :) :)

Haste mal deine Kekse geloescht, dich neu eingeloggt und dann noch mal probiert?
I can see dead Pixel :D

Ken Rockwell once designed a zoom lens. You know it as the Hubble SpaceTelescope.

"Kreativfilter haben mit Kreativität soviel zu tun, wie Kunsthonig mit Kunst." AU
Benutzeravatar
teeqemm(admin)
Administrator
Beiträge: 284
Registriert: 03.08.2014, 11:48

Re: Rauswurf aus dem Forum

Beitragvon teeqemm(admin) » 28.12.2015, 16:18

Jesterle hat geschrieben:Also ich hab nix gebastelt, und ich glaube der Tee auch nicht, denn der bastelt ja am Demo-Dings, aehm, Demo-Forum rum.. :) :)

Genauso isses, zumindest weiß ich von keiner Änderung im "Echt"-System. :D
Jock-l
Beiträge: 296
Registriert: 27.05.2015, 15:50

Re: Rauswurf aus dem Forum

Beitragvon Jock-l » 28.12.2015, 18:41

Hängst Du im Internetzugang an einer Fritzbox ? Fanden dort irgendwelche Updates/Änderungen statt ?
Benutzeravatar
dovo
Beiträge: 1165
Registriert: 03.08.2014, 13:24

Re: Rauswurf aus dem Forum

Beitragvon dovo » 28.12.2015, 22:06

Jock-l hat geschrieben:Hängst Du im Internetzugang an einer Fritzbox ? Fanden dort irgendwelche Updates/Änderungen statt ?


Ich gehe über WLAN-Router mit Verstärker ins Netz. Da gab es weder Updates noch Änderungen. ;)

Aber beim Testen habe ich folgendes festgestellt: Mit meinem Tablet-PC, auf dem auch Windows 10 ist, zeigen sich die Probleme nicht. Da funktioniert alles einwandfrei, Rechtsklick - Bild groß und ich fliege auch nicht aus dem Forum. :D
Also ist es ein Problem mit meinem Laptop. :evil:
Wird eine spannende Suche... Bild
Liebe Grüße, dovo

Besser heimlich schlau... als unheimlich blöd.

Ihr dürft meine Bilder gerne bearbeiten und im Ursprungsthread wieder einstellen. Bitte schreibt dazu was Ihr gemacht habt.
Benutzeravatar
dovo
Beiträge: 1165
Registriert: 03.08.2014, 13:24

Re: Rauswurf aus dem Forum

Beitragvon dovo » 28.12.2015, 22:08

Jesterle hat geschrieben:huhu Dovo.

Also ich hab nix gebastelt, und ich glaube der Tee auch nicht, denn der bastelt ja am Demo-Dings, aehm, Demo-Forum rum.. :) :)

Haste mal deine Kekse geloescht, dich neu eingeloggt und dann noch mal probiert?


Kekse werden spätestens jedes Mal beim Schließen gelöscht. ;)

Ich danke Euch jedenfalls für Euren Hilfeversuch. Bild
Liebe Grüße, dovo

Besser heimlich schlau... als unheimlich blöd.

Ihr dürft meine Bilder gerne bearbeiten und im Ursprungsthread wieder einstellen. Bitte schreibt dazu was Ihr gemacht habt.
Benutzeravatar
Jesterle
Beiträge: 426
Registriert: 10.08.2014, 21:57

Re: Rauswurf aus dem Forum

Beitragvon Jesterle » 04.01.2016, 15:03

dovo hat geschrieben:Kekse werden spätestens jedes Mal beim Schließen gelöscht. ;)



nutzt du dafuer ein spezielles Tool oder das was der Browser mitbringt?
I can see dead Pixel :D

Ken Rockwell once designed a zoom lens. You know it as the Hubble SpaceTelescope.

"Kreativfilter haben mit Kreativität soviel zu tun, wie Kunsthonig mit Kunst." AU
Benutzeravatar
dovo
Beiträge: 1165
Registriert: 03.08.2014, 13:24

Re: Rauswurf aus dem Forum

Beitragvon dovo » 04.01.2016, 21:08

Jesterle hat geschrieben:
dovo hat geschrieben:Kekse werden spätestens jedes Mal beim Schließen gelöscht. ;)



nutzt du dafuer ein spezielles Tool oder das was der Browser mitbringt?

Zum einen die Einstellung im Browser, zum anderen den CCleaner. :)
Liebe Grüße, dovo

Besser heimlich schlau... als unheimlich blöd.

Ihr dürft meine Bilder gerne bearbeiten und im Ursprungsthread wieder einstellen. Bitte schreibt dazu was Ihr gemacht habt.

Zurück zu „Technischer Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast